这属于缺失了相关编译环境导致的, 可以直接下载一个vcredist 2013 x86或者x64,安装后即可。   =========================