scikit-learn

没有描述

Scikit-learn requires: Python (>= 3.5) NumPy (>= 1.11.0) SciPy (>= 0.17.0) joblib (>= 0.11) 使用Scikit-learn需要安...